Дата и час: 24 Сеп 2017, 20:20

Часовете са според зоната UTC + 2 часа [ DST ]




Напиши нова тема Отговори на тема  [ 9 мнения ] 
Автор Съобщение
МнениеПубликувано на: 23 Сеп 2011, 14:19 
Offline
Потребител
Аватар

Регистриран на: 10 Окт 2008, 00:03
Мнения: 935
Местоположение: Разлог
Device: HP 614c / HTC touch pro2 T7373/HTC desire 500
Device OS: WM 6.5
Service provider: Globul
Колеги от около месец, месец и нещо наблюдавам един проблем с форума при мен.

Когато си отворя форума и влезна някъде из него да чета темите, постоянно продължава да ми се врътка кръгчето, че се тегли още информация от сървъра, за зареждане на страницата.
Става въпрос за Mozila и кръгчето което е отгоре при отворените страници в браузера.

Дори сега когато написах темата, след качването и не ме прехвърля автоматично към нея да я прочета, както беше преди, а застива на полето за избор, към форума или към темата да се върна.

И при Windows 7 и XP го има този проблем при мен, не че пречи на работата на форума но все пак.
Дори след преинсталацията, която си правих тези дни си остава същата ситуация.

При windows explorer го няма проблема, дали е някакъв бъг в самата Mozila:)

_________________
Изображение
B.R.A.D.4.E.D.A.T.: Biomechanical Robotic Android Designed 4 Efficient Destruction and Accurate Troubleshooting :)))))
Един 3D свят - http://www.3D-universe.net


Върнете се в началото
 Профил  
 
МнениеПубликувано на: 24 Сеп 2011, 00:25 
Offline
Site Admin
Аватар

Регистриран на: 29 Окт 2004, 19:37
Мнения: 1024
Местоположение: София
Device: Sony Xperia Z2 | Moto G 8GB
Device OS: Android 4.4.2 KitKat
Service provider: M-tel | Vivacom
Определено е при теб проблема... браузера, най вероятно ;)
При мен на OS X и всички браузери, главно Хром, нямам такива аномалии.
зачисти кеша, на първо време, освен това, като почне да зарежда така, виж в трея или там където показва url на кой сайт зависва... може д аимаш бавна връзка към нещо, я към рекламите, я към нещо друго...

_________________
Sony Xperia Z2 | Moto G 8GB
-=> Join PocketBulgaria group in Facebook <=-
-=> Like PocketBulgaria in Facebook <=-


Върнете се в началото
 Профил  
 
МнениеПубликувано на: 24 Сеп 2011, 13:50 
Offline
Потребител
Аватар

Регистриран на: 10 Окт 2008, 00:03
Мнения: 935
Местоположение: Разлог
Device: HP 614c / HTC touch pro2 T7373/HTC desire 500
Device OS: WM 6.5
Service provider: Globul
Ще поразчопля днес малко по проблема и пак ще докладвам.
Като се позамисля сега, проблема май започна след като минах на интернет през Blizoo, ама не съм сигурен.
По принцип това явление не ми пречи да си ползвам форума :) но все пак.

пс. Сега пощраках и на другото PC, и там случая е абсолютно същия.
На IE no problems.
При Mozili-те на двете pc-та проблема си го има, така че мисля че проблема се получава от интернета.
Blizoo + Mozila = на сакатлък :lol: , поне при мен :wink:

_________________
Изображение
B.R.A.D.4.E.D.A.T.: Biomechanical Robotic Android Designed 4 Efficient Destruction and Accurate Troubleshooting :)))))
Един 3D свят - http://www.3D-universe.net


Последна промяна brad4edat на 24 Сеп 2011, 13:57, променена общо 1 път

Върнете се в началото
 Профил  
 
МнениеПубликувано на: 24 Сеп 2011, 13:54 
Offline
Site Admin
Аватар

Регистриран на: 29 Окт 2004, 19:37
Мнения: 1024
Местоположение: София
Device: Sony Xperia Z2 | Moto G 8GB
Device OS: Android 4.4.2 KitKat
Service provider: M-tel | Vivacom
пусни един ping и trace към нас... да видим какво става, да не дропи пакети, или да сме далече... знам ли...
пусни и до гугълските реклами, adds.google,com мисля, че бяха... и до фонАрена, гледам, че и тяхни неща зареждаме...
все някъде ще се издъни и ще го хванем.
трябва да ти кажа, че от известно време и при мен наблюдавам едно леко зависване, има нещо което зарежда бавно, но при мен не мога да го хвана, наистина е за секунда...
А и скоро ъпдейтвахме, ще видя дали е зачистен и нашия кеш и т.н.

_________________
Sony Xperia Z2 | Moto G 8GB
-=> Join PocketBulgaria group in Facebook <=-
-=> Like PocketBulgaria in Facebook <=-


Върнете се в началото
 Профил  
 
МнениеПубликувано на: 24 Сеп 2011, 14:09 
Offline
Потребител
Аватар

Регистриран на: 10 Окт 2008, 00:03
Мнения: 935
Местоположение: Разлог
Device: HP 614c / HTC touch pro2 T7373/HTC desire 500
Device OS: WM 6.5
Service provider: Globul
Нещо се оплетох с командите в CMD-то.
Можеш ли да ми дадеш точно как са командите за да ги пусна и да видим какво ще изпише.

пс. Не е от интернет доставчика, сега се закачих на интернета на комшията, той е на друг доставчик, ситуацията остава същата, хммм..

_________________
Изображение
B.R.A.D.4.E.D.A.T.: Biomechanical Robotic Android Designed 4 Efficient Destruction and Accurate Troubleshooting :)))))
Един 3D свят - http://www.3D-universe.net


Върнете се в началото
 Профил  
 
МнениеПубликувано на: 27 Сеп 2011, 14:54 
Offline
VIP
Аватар

Регистриран на: 05 Юли 2004, 20:42
Мнения: 1127
Местоположение: София 0888372601, Skype-radotomov, Email - rtomov465@gmail.com
Device: QUECHUA PHONE 5
Device OS: Android
Service provider: МТЕЛ
В интерес на истината днес забелязах и аз същия проблем............
Нещо бавно но сигурно си върти трафик от сайта.

_________________
Toshiba 32LV933+SAMSUNG HT-DB120, HP Compaq nw9440 , QUECHUA PHONE 5
Всеки път когато пусна пост и вляво се изобразяват телефонът ми ,Скайп и електронната ми поща!


Върнете се в началото
 Профил  
 
МнениеПубликувано на: 27 Сеп 2011, 20:32 
Offline
Потребител
Аватар

Регистриран на: 10 Окт 2008, 00:03
Мнения: 935
Местоположение: Разлог
Device: HP 614c / HTC touch pro2 T7373/HTC desire 500
Device OS: WM 6.5
Service provider: Globul
Да така е, нека някой да напише точно командите към форума как са и да пуснеме един тест, че аз мъчих ама не успях да уцеля командите :lol:

_________________
Изображение
B.R.A.D.4.E.D.A.T.: Biomechanical Robotic Android Designed 4 Efficient Destruction and Accurate Troubleshooting :)))))
Един 3D свят - http://www.3D-universe.net


Върнете се в началото
 Профил  
 
МнениеПубликувано на: 28 Сеп 2011, 11:58 
Offline
Потребител
Аватар

Регистриран на: 28 Дек 2007, 19:09
Мнения: 609
Местоположение: селата
Device: OnePlus 3T
Start>Run>копираш и поставяш следното - ping forum.pocketbulgaria.com -t >Enter

При мен от "БТК", не скъсва пингове към форума, средната им стойност се колебае между 39-48ms.

Едит: Разбрах откъде ви е проблема... Ще пиша на ЛС на brad4edat, как да го реши, че не знам дали ще е коректно да пускам публично такова инфо. :lol:

_________________
Изображение
Изображение


Върнете се в началото
 Профил  
 
МнениеПубликувано на: 29 Сеп 2011, 00:14 
Offline
Потребител
Аватар

Регистриран на: 10 Окт 2008, 00:03
Мнения: 935
Местоположение: Разлог
Device: HP 614c / HTC touch pro2 T7373/HTC desire 500
Device OS: WM 6.5
Service provider: Globul
При мен е между 14 и 24 ms / Blizoo
Процесора ми е натоварен сега, после ще погледна и когато не е натоварен как е ;)

_________________
Изображение
B.R.A.D.4.E.D.A.T.: Biomechanical Robotic Android Designed 4 Efficient Destruction and Accurate Troubleshooting :)))))
Един 3D свят - http://www.3D-universe.net


Върнете се в началото
 Профил  
 
Покажи мненията от миналия:  Сортирай по  
Напиши нова тема Отговори на тема  [ 9 мнения ] 

Часовете са според зоната UTC + 2 часа [ DST ]


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 2 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на: