Дата и час: 26 Юли 2017, 03:41

Часовете са според зоната UTC + 2 часа [ DST ]




Напиши нова тема Отговори на тема  [ 4 мнения ] 
Автор Съобщение
 Заглавие: Multimedia с winCE 6.0
МнениеПубликувано на: 30 Юли 2016, 20:29 
Offline
Новобранец

Регистриран на: 30 Юли 2016, 20:28
Мнения: 4
Здравейте на всички!
Не знам дали темата ми е за тук, но имам спешна нужда от помоща на по-компетентни от мен хора относно навигациите!
На скоро закупих кола Opel Insignia 2009 и вътре се оказа, че е оборудвана с китайска мултимедия... ще приложа снимка. До колкото се поразрових из форуми и т.н. се оказа, че е с WinCe 6.0 Имате ли идея дали това може да се ъпдейтне до по-нова версия? Телевизора не иска да работи дава "NO SIGNAL" ... И последното и най-съществено е как да си настроя навигацията как да вкарам карти и т.н. ? Ето линк за навигацията http://www.aliexpress.com/store/product ... 60871.html


Върнете се в началото
 Профил  
 
 Заглавие: Re: Multimedia с winCE 6.0
МнениеПубликувано на: 20 Окт 2016, 16:49 
Offline
Новобранец

Регистриран на: 12 Окт 2016, 14:23
Мнения: 2
здравей,направи ли нещо с тая мултимедия че и аз съм с такава и питам ли питам ама нищо


Върнете се в началото
 Профил  
 
 Заглавие: Re: Multimedia с winCE 6.0
МнениеПубликувано на: 21 Окт 2016, 09:45 
Offline
Потребител

Регистриран на: 09 Апр 2009, 15:18
Мнения: 1058
Телевизията най вероятно не е за нашият стандарт цифрова телевизия.Или пък изобщо няма тунер, защото пише че тунера е опция.За навигацията трябва да се погледне в настройките дали има опция да се задава пътя към програмата.Ако има слагаш някоя сборка за WinCe 6.0 и пробваш да видиш какво ще стане.Пише че едната SD карта е само за навигация.


Върнете се в началото
 Профил  
 
 Заглавие: Re: Multimedia с winCE 6.0
МнениеПубликувано на: 21 Окт 2016, 10:56 
Offline
Новобранец

Регистриран на: 22 Апр 2016, 15:36
Мнения: 1
и при мен едната sd карта е само за нави,имаш ли антена за тв-то щото и аз като дам на тв ми пише че няма сигнал обаче това е аналоговата тв и аз като инсталирах навигацията не я сложих тая антена понеже инсталирах цифров тунер,и всичко си работи.За сега съм стигнал до 4софта GPS на една микро sd ама нещо не мога да ги накарам да се стартират от иконите ако има някой да помогне да каже къде бъркам че нещо зациклих.Благодаря


Върнете се в началото
 Профил  
 
Покажи мненията от миналия:  Сортирай по  
Напиши нова тема Отговори на тема  [ 4 мнения ] 

Часовете са според зоната UTC + 2 часа [ DST ]


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 1 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на:  
cron