Дата и час: 23 Апр 2018, 06:48

Часовете са според зоната UTC + 2 часа [ DST ]




Напиши нова тема Отговори на тема  [ 2 мнения ] 
Автор Съобщение
МнениеПубликувано на: 26 Сеп 2010, 16:35 
Offline
Потребител

Регистриран на: 14 Дек 2007, 23:26
Мнения: 21
"...network and service provider settings and try again." Това ми дава на HTC TYTN II, като се опитам да се свържа. Прочетох другите теми и нищо не ми помогна от обичайните отговори :
1. Power mode ми е на Best performance в WLAN.
2. Settings -> Connections -> Connections -> Advanced -> Select networks и двете са ми на My work network.
3. Settings -> Connections -> Wi-fi -> Network adapters ми е на The internet. IEEE 802.11b/g compatible wi-fi е чекнато "Use server-assigned IP address", a в Name servers нямам нищо въведено.
Когато пробвам да се свържа е въведено "Connects to: The internet". Next -> Authentication съм го взел от настройките на рутера, Data encryption също. Network key ми е правилен.
Дава ми, че мрежите са "available", но не се свързва.

Някой да има идея как мога да оправя проблема? Благодаря.


Върнете се в началото
 Профил  
 
МнениеПубликувано на: 26 Сеп 2010, 21:44 
Offline
Потребител

Регистриран на: 14 Дек 2007, 23:26
Мнения: 21
Пробвах днес в едно кафе и се свърза без проблем...Значи само в нас не иска. Някакви идеи?


Върнете се в началото
 Профил  
 
Покажи мненията от миналия:  Сортирай по  
Напиши нова тема Отговори на тема  [ 2 мнения ] 

Часовете са според зоната UTC + 2 часа [ DST ]


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 1 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на: